<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<script type="text/javascript" src="//os4m-d.openx.net/w/1.0/jstag?nc=27879627-WEH_Bidder"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


















<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27879627/nwa/nwadg', [300, 250], 'div-gpt-ad-300x250').addService(googletag.pubads());
    googletag.defineSlot('/27879627/nwa/nwadg', [300, 600], 'div-gpt-ad-300x600').addService(googletag.pubads());
    googletag.defineSlot('/27879627/nwa/nwadg', [728, 90], 'div-gpt-ad-728x90').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="shortcut icon" href="http://media.arkansasonline.com/static/nwaonline/images/favicon.ico" />
<link type="application/rss+xml" rel="alternate" href="/rss/headlines/" />
<title>Ex-employee at Arkansas Christian home accused of sexually assaulting girl | NWADG</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<!-- Microsoft -->
<meta name="msvalidate.01" content="EA63F4AB342DF722672B7C42FC274A37" />
<!-- Yahoo -->
<meta name="y_key" content="535776bc9e71aec0" />
<meta name="verify-v1" content="ntz4zhlNc8dc+KpcOZSIkQ3h1m920ZCTxFSLtaJeEkQ=" />

	
	
	
	<meta name="description" content="A former staff member at a Christian home for displaced and abused children in Arkansas is accused of having an inappropriate sexual relationship with a resident, court records show.
"/>
	<meta property="og:title" content="Ex-employee at Arkansas Christian home accused of sexually assaulting girl"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.nwaonline.com//news/2016/sep/20/ex-christian-home-employee-accused-sexually-assaul/"/>
	<meta property="og:image" content="http://media.arkansasonline.com/static/nwaonline/redesign/images/nwadg_logo_square.png" />
    <meta property="og:site_name" content="NWADG.com"/>
	<meta property="og:description" content="A former staff member at a Christian home for displaced and abused children in Arkansas is accused of having an inappropriate sexual relationship with a resident, court records show.
" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@nwademgaz" />
	<meta property="twitter:image" content="" />
	<meta property="publish_time" content="2016-09-20 3:57" />
	<meta property="tout:article:id" content="852510">




<script type="text/javascript">OAS_sitepage = 'www.nwaonline.com/news/noframing/story/852510';</script>
<script type="text/javascript" src="http://showtime.arkansasonline.com/e2/static/scripts/OAS_tags.php?p=T,R,M,B,B2,x17"></script>



<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17268027-1']);
  _gaq.push(['_setDomainName', '.nwaonline.com']);
  
  _gaq.push(["_setCustomVar", 1, "server", "www.nwaonline.com", 2]);
  _gaq.push(["_setCustomVar", 2, "category", "none", 3]);
  _gaq.push(["_setCustomVar", 3, "subscription", "free", 3]);
  
  
    _gaq.push(["_setCustomVar", 4, "authentication", "Not logged-in", 3]);
  
  
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535a66ff250cf6ec" async="async"></script>



<link rel="stylesheet" type="text/css" href="http://media.arkansasonline.com/static/nwaonline/redesign/styles/style.css?version=14" media="all" />
<link rel="stylesheet" href="http://media.arkansasonline.com/static//arkansasonline/style/pencilAd.css" type="text/css" />
<link rel='stylesheet' id='ubermenu-css'  href='http://media.arkansasonline.com/static/nwaonline/menu/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-clean-white-css'  href='http://media.arkansasonline.com/static/nwaonline/menu/css/cleanwhite.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css' type='text/css' media='all' />

	<link rel="stylesheet" href="http://media.arkansasonline.com/static/nwaonline/redesign/styles/story.css" type="text/css" media="all" />



<link rel="apple-touch-icon-precomposed" href="http://media.arkansasonline.com/static/nwaonline/redesign/images/iphone4.png"/>



<!--JON<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/storyTools.js"></script>-->
<!--JON<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/mootools.js"></script>-->
<!--<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery/1.4.2/jquery-1.4.2.min.js"></script>-->
<script type="text/javascript" src="http://media.arkansasonline.com/static/nwaonline/scripts/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.cookie.js"></script>
<!--JON<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.cycle.all.min.js"></script>-->
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/jcarousellite_1.0.1.min.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/nwaonline/redesign/scripts/superfish.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/pencilAd.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/nwaonline/scripts/expandable.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CAABE1F16814410F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript">
// MOST POPULAR TABBER
jQuery(document).ready(function(){
    jQuery('#most_popular_commented').click(function(){
    jQuery('.most_popular_wrapper').hide();
    jQuery('#most_popular_viewed').removeClass("active");
    jQuery('#most_popular_emailed').removeClass("active");
    jQuery('#most_popular_watched').removeClass("active");
    jQuery('#most_popular_commented').addClass("active");
    jQuery('#most_commented_container').show();
    });
    jQuery('#most_popular_viewed').click(function(){
    jQuery('.most_popular_wrapper').hide();
    jQuery('#most_popular_commented').removeClass("active");
    jQuery('#most_popular_emailed').removeClass("active");
    jQuery('#most_popular_watched').removeClass("active");
    jQuery('#most_popular_viewed').addClass("active");
    jQuery('#most_viewed_container').show();
    });
    jQuery('#most_popular_emailed').click(function(){
    jQuery('.most_popular_wrapper').hide();
    jQuery('#most_popular_commented').removeClass("active");
    jQuery('#most_popular_viewed').removeClass("active");
    jQuery('#most_popular_watched').removeClass("active");
    jQuery('#most_popular_emailed').addClass("active");
    jQuery('#most_emailed_container').show();
    });
    jQuery('#most_popular_watched').click(function(){
    jQuery('.most_popular_wrapper').hide();
    jQuery('#most_popular_commented').removeClass("active");
    jQuery('#most_popular_viewed').removeClass("active");
    jQuery('#most_popular_emailed').removeClass("active");
    jQuery('#most_popular_watched').addClass("active");
    jQuery('#most_watched_container').show();
    });
});  
</script>

<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/flowplayer-3.1.4.min.js"></script>

<script type="text/javascript">
if ((navigator.userAgent.match(/iPhone|iPod|Android|BlackBerry/i)) || (navigator.userAgent.match(/iPod/i))) {
   location.replace("http://m.nwaonline.com/news/2016/sep/20/ex-christian-home-employee-accused-sexually-assaul/");
}
</script>
<script type="text/javascript">
	var min=8;
	var max=18;
	function increaseFontSize() {
	   var story = document.getElementById("story_body");
	   var p = story.getElementsByTagName('p');
	   for(i=0;i<p.length;i++) {
	      if(p[i].style.fontSize) {
	         var s = parseInt(p[i].style.fontSize.replace("px",""));
	      } else {
	         var s = 14;
	      }
	      if(s!=max) {
	         s += 1;
	      }
	      p[i].style.fontSize = s+"px"
	   }
	}
	function decreaseFontSize() {
       var story = document.getElementById("story_body");
	   var p = story.getElementsByTagName('p');
	   for(i=0;i<p.length;i++) {
	      if(p[i].style.fontSize) {
	         var s = parseInt(p[i].style.fontSize.replace("px",""));
	      } else {
	         var s = 14;
	      }
	      if(s!=min) {
	         s -= 1;
	      }
	      p[i].style.fontSize = s+"px"
	   }
	}
</script>

<script>
    window.TOUT = {
    	propertyUid: "fb576d",
  		topArticleLoaded: function(attrs){
  			var leadPhoto = $('.lead_photo');
			var photoDiv = $(leadPhoto).clone();
			photoDiv = $(photoDiv).css({ 
				'float': 'left', 
   				'margin' : '10px 0px 10px 0px'
			});

			var thirdBodyParagraph = $('#story_body').children('p').eq(2);
			var thirdBodyParagraphExist = $('#story_body').children('p').eq(2).length;

			// if tout has a video, insert after 3rd paragraph if it exists, otherwise after story body
		    if(attrs.matchExists){

				if(leadPhoto){
					$(leadPhoto).empty();
					
					if(thirdBodyParagraphExist){
						$(photoDiv).insertAfter(thirdBodyParagraph);
						// $(thirdBodyParagraph).insertAfter(photoDiv);
					} else{
						$(photoDiv).insertAfter('#story_body');
						// $('#story_body').insertAfter(photoDiv);
					}
				}
		    }
  		}
  	};

</script>
<script src="http://platform.tout.com/sdk.js" async></script>



<!-- taboola script for head -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/wehcomedia-network/loader.js');
</script>



</head>

<body class="news story_detail" >


<div id="universe">
	
		

<!-- THIS BREAKS IT		<div id="pencil_wrapper" style="">

			    <div id="pencil" style="display: block; margin-top: 0px; padding-top: 0px; margin-bottom: 0px;">

			        <input type="hidden" id="vertical_status" name="vertical_status"/>
			        <img id="pencilLeader" src="http://showtime.arkansasonline.com/ads/Dropdown-PeelbackAds/pencilAd/Blank.gif" alt"" />
			    </div>
			    <div id="pencil_dropdown" style="display: none; margin-top: 0; padding-top: 0;">
			        <img id="pencilDrop" src="http://showtime.arkansasonline.com/ads/Dropdown-PeelbackAds/pencilAd/Blank.gif" alt"" />
			        <div style="text-align: right; padding-right: 20px;">
			            <a style="text-align: right;" onclick="closePencilAd(true);"><img src="http://showtime.arkansasonline.com/ads/Dropdown-PeelbackAds/pencilAd/closetab.jpg" alt"" /></a>
			        </div>
			    </div>



		</div>  -->
	
	
	<div id="top_links" class="header2015">
		<div id="links">
	<a href="http://www.nwajobfinder.com/">Jobs</a> | 
	<a href="http://www.autosarkansas.com/">Autos</a> | 
	<a href="http://www.nwahomes.com/">Homes</a> | 
	<a href="http://www.nwaonline.com/classifieds/">Classifieds</a> | 
	<a href="https://www.nwadealpiggy.com">Deals</a> |
	<a href="http://local.nwaonline.com/search/en-US/">Business Directory</a> |
	<a href="http://www.nwaonline.com/eventhub/">Events</a> | 
	<a href="http://www.nwaonline.com/email/">News Alerts</a> | 
	<a href="http://www.nwaonline.com/staff/">Contact Us</a>
</div>

<script type="text/javascript">
    if(weather_zip_code=jQuery.cookie("nwaonline_weather")) {
		var zip_cookie = "zip="+weather_zip_code;
	} else {
		var zip_cookie = "zip=72703";
	}
	function setWeatherCookie() {
		weather_zip_code = prompt("Enter your zip code", "");
		jQuery.cookie("nwaonline_weather", weather_zip_code, { path: '/', expires: 365 });
		window.location.reload();
	}
</script>
		
		    <div class="login_links">
  
    <a href="https://secure.nwamedia.com/auth/forms/registered_login_nwa.php?d=www.nwaonline.com&amp;s=/news/2016/sep/20/ex-christian-home-employee-accused-sexually-assaul/"><img src="http://media.arkansasonline.com/static/nwaonline/redesign/images/2015/login.png" title="Login" alt="Login" /></a>
    <a href="/access/"><img src="http://media.arkansasonline.com/static/nwaonline/redesign/images/2015/register.png" title="Register" alt="Register" /></a>
    <a href="/subscribe/"><img src="http://media.arkansasonline.com/static/nwaonline/redesign/images/2015/subscribe.png" title="Subscribe" alt="Subscribe" /></a>
  
  <a href="/faq/"><img src="http://media.arkansasonline.com/static/nwaonline/redesign/images/2015/help.png" title="Help" alt="Help" /></a>
  <div class="clr"></div>
</div>

<style>
.login_links {
  float: right;
  margin: 0px 20px 0px 0px;
  text-align: right;
}
.login_links a {
    float: left;
    margin-left: 10px;
}
</style>

        
        <div class="clr"></div>
	</div>
	 <!-- end toplinks -->
	
	<div id="pagewrap">
        
        
        
		<div id="header" class="header2015">
    		
    		    <div id="top_weather">
    <div class="future_icon" style="float: left; width: 55px;">&nbsp;</div>
    <span>Tuesday, September 20, 2016</span><br/>
    <a href="/weather/">Weather & Traffic</a>
</div>

<style>
    #top_weather {
        float: left;
        padding-top: 40px;
        width: 275px;
    }
    #top_weather img {
        float: left;
        margin: 15px 0px 10px 0px;
        width: 50px;
    }
    #top_weather span {
        color: #333333;
        font-size: 14px;
        line-height: 16px;
    }
    #top_weather a {
        color: #333333;
        font-size: 12px;
        line-height: 20px;
        text-decoration: none;
    }
</style>

    		
			
			    <div id="logo_container">
				    <a href="http://www.nwaonline.com" id="logo" title="NWADG Home">Logo</a>
			    </div>
			 <!-- end logo -->
			
			    <div id="search_bar">
    <form action="/search/" method="get" class="search-form">
        <input type="text" name="query" id="query" placeholder="Search NWADG" required />
        <input type="image" onClick="strip_quotes();" src="http://media.arkansasonline.com/static/nwaonline/redesign/images/2015/search-glass.png" title="Search" alt="Search" class="search-button" />
    </form>
</div>

<style>
    #search_bar {
        float: left;
        padding-top: 40px;
        width: 270px;
    }
    .search-form {
        height: 30px;
        margin: 0px 0px 0px 32px;
        width: 225px;
    }
    .search-form #query {
        border: 1px solid #CCCCCC;
        float: left;
        height: 30px;
        padding: 0px 10px;
        width: 170px;
    }
    .search-form .search-button {
        border: 1px solid #CCCCCC;
        border-left: none;
        cursor: pointer;
        float: left;
        height: 30px;
        width: 30px;
    }
</style>

			
			<div class="clr"></div>
		</div>
		 <!-- end header -->
		
			<style>
    #ubermenu-main {
        clear: both;
        font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
        font-size: 12px;
        font-weight: bold;
        padding: 0px 10px 0px 15px;
    }
    .ubermenu-tabs > .ubermenu-target > .ubermenu-target-title {
        line-height: 26px !important;
    }
    .ubermenu-submenu:first-child {
        height: 330px !important;
    }
    .ubermenu .ubermenu-nav .ubermenu-column-1-6 {
        width: 120px;
    }
    .ubermenu-skin-clean-white .ubermenu-item-level-0 > .ubermenu-target {
        font-weight: normal;
    }
    .ubermenu .ubermenu-nav .ubermenu-item-level-1 {
        min-height: 390px;
    }
    .ubermenu .ubermenu-colgroup .ubermenu-column, .ubermenu .ubermenu-custom-content-padded, .ubermenu .ubermenu-nonlink, .ubermenu .ubermenu-retractor, .ubermenu .ubermenu-submenu-padded, .ubermenu .ubermenu-submenu-type-stack>.ubermenu-item-normal>.ubermenu-target, .ubermenu .ubermenu-target, .ubermenu .ubermenu-widget, .ubermenu-responsive-toggle {
        padding: 10px 15px;
    }
    .ubermenu .ubermenu-custom-content-padded {
        text-align: center;
        padding: 10px 0px 0px;
    }
    .ubermenu-skin-clean-white .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-skin-clean-white .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-skin-clean-white .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target {
        color: #333333;
    }
</style>
<hr style="display: block; height: 1px; border: none; border-top: 1px solid #ccc; margin: 10px 0px 0px; padding: 0px;" />
<nav id="ubermenu-main" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-click ubermenu-skin-clean-white ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive">
    <ul id="ubermenu-nav-main-4" class="ubermenu-nav">
        <li id="menu-item-468" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-current-menu-item ubermenu-page_item ubermenu-page-item-466 ubermenu-current_page_item ubermenu-item-has-children ubermenu-item-468 ubermenu-item-level-0 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-drop ubermenu-has-submenu-mega">
            <a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator" href="http://www.nwadg.com" tabindex="0">
                <i class="ubermenu-icon fa fa-bars"></i>
                <span class="ubermenu-target-title ubermenu-target-text">Sections</span>
            </a>
            <ul class="ubermenu-submenu ubermenu-submenu-id-468 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width">
                <!-- begin Tabs: [Tabs] 480 -->
                <li id="menu-item-480" class="ubermenu-tabs menu-item-480 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default">
                    <ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-5 ubermenu-submenu ubermenu-submenu-id-480 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group">
                                        <li id="menu-item-469" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-469 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover">
                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/home/news/">
                                <span class="ubermenu-target-title ubermenu-target-text">News</span>
                            </a>
                            <ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-4-5 ubermenu-submenu ubermenu-submenu-id-469 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel">
                                <li id="menu-item-484" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-484 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/home/news/">
                                        <span class="ubermenu-target-title ubermenu-target-text">News</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-484 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">
                                        <li id="menu-item-470" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-470 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/arkansas/northwest/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Northwest Arkansas</span>
                                            </a>
                                        </li>
                                        <li id="menu-item-471" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/arkansas/">
                                                <span class="ubermenu-target-title ubermenu-target-text">State News</span>
                                            </a>
                                        </li>
                                        <li id="menu-item-472" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-472 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/national/">
                                                <span class="ubermenu-target-title ubermenu-target-text">National News</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-473" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-473 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/world/">
                                                <span class="ubermenu-target-title ubermenu-target-text">World News</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-498" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/obituaries/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Obituaries</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-487" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-487 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/weather/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Weather</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-503" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-503 ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">More</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-503 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-500" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://nwadg.com/epaper/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Today&#8217;s Paper</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-499" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/archivesearchnw/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Archive</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-501" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/email/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Email Alerts</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-506" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/eventhub/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Events</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-504" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://nwadg.com/ipad">
                                                <span class="ubermenu-target-title ubermenu-target-text">Mobile &#038; Tablet Apps</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-518" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/weeklies/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Weeklies</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-575" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-575 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">Special Sections</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-575 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-578" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://nwadg.com/best/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Best of the Best</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-579" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-579 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/dining/">
                                                <span class="ubermenu-target-title ubermenu-target-text">The Dining Guide</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-623" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-623 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwahomes.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">NWA Homes</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-576" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://life.nwadg.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">NWA Life</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-577" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-577 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://youatyourbest.nwaonline.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">You at Your Best</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-492" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-492 ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">Media</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-492 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-493" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-493 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://nwamedia.photoshelter.com">
                                                <i class="ubermenu-icon fa fa-camera"></i>
                                                <span class="ubermenu-target-title ubermenu-target-text">Photo Galleries</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-494" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.nwadg.com/video/">
                                                <i class="ubermenu-icon fa fa-video-camera"></i>
                                                <span class="ubermenu-target-title ubermenu-target-text">Video</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li class="ubermenu-divider">
                                    <hr/>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-535 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-534" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-534 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">
                                                <script type="text/javascript">OAS_AD('Bottom2');</script>
                                            </div>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>    
                        <li id="menu-item-474" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-474 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover">
                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/sports/">
                                <span class="ubermenu-target-title ubermenu-target-text">Sports</span>
                            </a>
                            <ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-4-5 ubermenu-submenu ubermenu-submenu-id-474 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel">    
                                <li id="menu-item-527" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-527 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/sports/">
                                        <span class="ubermenu-target-title ubermenu-target-text">Sports</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-527 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-475" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-475 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/sports/prep/">
                                                <span class="ubermenu-target-title ubermenu-target-text">High School</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-476" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/sports/college/">
                                                <span class="ubermenu-target-title ubermenu-target-text">College</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-478" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-478 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/sports/pro/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Pro Sports</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-477 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/sports/razorbacks/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Razorbacks</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-538" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-538 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.wholehogsports.com/recruiting/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Recruiting</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-479" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-479 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/outdoors/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Outdoors</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-528" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-528 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">Columnists</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-528 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-529" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-529 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/staff/wally-hall/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Wally Hall</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-530" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-530 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/staff/richard-davenport/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Richard Davenport</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-532" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-532 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/staff/rick-fires/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Rick Fires</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-531" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-531 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">More Sports</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-531 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-533" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-533 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.wholehogsports.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">WholeHogSports</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-536" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-536 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.arpreps.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">ArPreps</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-537" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-537 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.hawgsillustrated.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">Hawgs Illustrated</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-541" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-541 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">Media</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-541 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-542" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-542 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://nwamedia.photoshelter.com/gallery-collection/Sports/C0000afLMwpgWYzo">
                                                <i class="ubermenu-icon fa fa-camera"></i>
                                                <span class="ubermenu-target-title ubermenu-target-text">Sports Photos</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-590" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-590 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://nwamedia.photoshelter.com/gallery-collection/Razorback-Sports/C0000iQzyYYlYP.Q">
                                                <i class="ubermenu-icon fa fa-camera"></i>
                                                <span class="ubermenu-target-title ubermenu-target-text">Razorback Photos</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-543" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-543 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.nwadg.com/video/">
                                                <i class="ubermenu-icon fa fa-video-camera"></i>
                                                <span class="ubermenu-target-title ubermenu-target-text">Sports Videos</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li class="ubermenu-divider">
                                    <hr/>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-540 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-539" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-539 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">
                                                <script type="text/javascript">OAS_AD('Bottom2');</script>
                                            </div>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>    
                        <li id="menu-item-481" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-481 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover">
                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/opinion/">
                                <span class="ubermenu-target-title ubermenu-target-text">Opinion</span>
                            </a>
                            <ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-4-5 ubermenu-submenu ubermenu-submenu-id-481 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel">    
                                <li id="menu-item-548" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-548 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/opinion/">
                                        <span class="ubermenu-target-title ubermenu-target-text">Opinion</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-548 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-549" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-549 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/opinion/northwest">
                                                <span class="ubermenu-target-title ubermenu-target-text">Local Opinion</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-573" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-573 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/opinion/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Statewide Opinion</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-547" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-547 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/submit/letter/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Submit a Letter to the Editor</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-550" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-550 ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">Columnists</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-550 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-551" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-551 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/fran-alexander/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Fran Alexander</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-554" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-554 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/brenda-blagg/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Brenda Blagg</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-555" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-555 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/john-brummett/">
                                                <span class="ubermenu-target-title ubermenu-target-text">John Brummett</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-556" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-556 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/kevin-canfield/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Kevin Canfield</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-557" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-557 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/lowell-grisham/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Lowell Grisham</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-558" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-558 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/greg-harton/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Greg Harton</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-571" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-571 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">&nbsp;</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-571 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-561" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/art-hobson/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Art Hobson</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-562" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-562 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/laurinda-joenks/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Laurinda Joenks</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-563" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-563 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/lisa-kelley/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Lisa Kelley</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-564 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/mike-masterson/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Mike Masterson</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-565" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-565 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/hoyt-purvis/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Hoyt Purvis</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-566" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-566 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/gary-smith/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Gary Smith</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-572" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-572 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">&nbsp;</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-572 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-567" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-567 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/doug-thompson/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Doug Thompson</span>
                                            </a>
                                        </li>           
                                    </ul>
                                </li>    
                                <li class="ubermenu-divider">
                                    <hr/>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-552 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-553" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-553 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">
                                                <script type="text/javascript">OAS_AD('Bottom2');</script>
                                            </div>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>    
                        <li id="menu-item-482" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-482 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover">
                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/business/">
                                <span class="ubermenu-target-title ubermenu-target-text">Business</span>
                            </a>
                            <ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-4-5 ubermenu-submenu ubermenu-submenu-id-482 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel">    
                                <li id="menu-item-580" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-580 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/business/">
                                        <span class="ubermenu-target-title ubermenu-target-text">Business</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-580 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-485" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-485 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/business/arkansas/northwest/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Local Business News</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-581" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/business/arkansas/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Statewide Business</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-587" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-587 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/business/national/">
                                                <span class="ubermenu-target-title ubermenu-target-text">National Business</span>
                                            </a>
                                        </li>
                                        <li id="menu-item-930" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://invest.nwadg.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">Stocks</span>
                                            </a>
                                        </li> 
                                        <li id="menu-item-589" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-589 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwajobfinder.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">NWA JobFinder</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-604" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-604 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                                <span class="ubermenu-target-title ubermenu-target-text">&nbsp;</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-605" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-605 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                                <span class="ubermenu-target-title ubermenu-target-text">&nbsp;</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-588" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-588 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">Arkansas Companies</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-588 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-582" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-582 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/crystalbridges/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Crystal Bridges</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-486 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/walmart/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Wal-Mart</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-583" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/business/arkansas/northwest/jbhunt/">
                                                <span class="ubermenu-target-title ubermenu-target-text">J.B. Hunt</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-584" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/business/arkansas/northwest/tyson/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Tyson</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li class="ubermenu-divider">
                                    <hr/>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-585 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-586" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-586 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">
                                                    <script type="text/javascript">OAS_AD('Bottom2');</script>
                                                </div>
                                            </li>
                                        </ul>
                                    </li>
                                </ul>
                            </li>    
                            <li id="menu-item-483" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-483 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover">
                                <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/features/home/">
                                    <span class="ubermenu-target-title ubermenu-target-text">Features</span>
                                </a>
                            <ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-4-5 ubermenu-submenu ubermenu-submenu-id-483 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel">    
                                <li id="menu-item-591" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-591 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/features/home/">
                                        <span class="ubermenu-target-title ubermenu-target-text">Features</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-591 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-592" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-592 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/features/family">
                                                <span class="ubermenu-target-title ubermenu-target-text">Family</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-597" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-597 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/features/homestyle/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Home Style</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-593" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-593 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/life/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Life</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-594" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-594 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/northwestprofiles/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Northwest Profiles</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-595" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-595 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/ourtown/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Our Town</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-598" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-598 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/features/moviestyle/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Movie Style</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-601" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-601 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">&nbsp;</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-601 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-596" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-596 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/religion/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Religion</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-608" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-608 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwatunedin.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">Tuned In</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-599" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-599 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/features/whatsup/">
                                                <span class="ubermenu-target-title ubermenu-target-text">What&#8217;s Up!</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-600" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-600 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/dining/">
                                                <span class="ubermenu-target-title ubermenu-target-text">The Dining Guide</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-607" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-607 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://celebrations.nwaonline.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">Celebrations</span>
                                            </a>
                                        </li>
                                        <li id="menu-item-635" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://nwadg.com/puzzles/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Puzzles</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-495" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-495 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">Submission Forms</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-495 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-496" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ads.nwaonline.com/arkansas-adportal/celebrations/index.html">
                                                <span class="ubermenu-target-title ubermenu-target-text">Anniversary Announcements</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-497" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ads.nwaonline.com/arkansas-adportal/celebrations/index.html">
                                                <span class="ubermenu-target-title ubermenu-target-text">Birth Announcements</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-611" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-611 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://celebrations.nwaonline.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">Engagement Announcements</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-609" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-609 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">Media</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-609 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-606" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-606 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://nwamedia.photoshelter.com/gallery-collection/Features/C0000ad9PcDlqBho">
                                                <i class="ubermenu-icon fa fa-camera"></i>
                                                <span class="ubermenu-target-title ubermenu-target-text">Society Photos</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-610" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-610 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.nwadg.com/video/">
                                                <i class="ubermenu-icon fa fa-video-camera"></i>
                                                <span class="ubermenu-target-title ubermenu-target-text">Video</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li class="ubermenu-divider">
                                    <hr/>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-602 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-603" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-603 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">
                                                <script type="text/javascript">OAS_AD('Bottom2');</script>
                                            </div>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>    
                        <li id="menu-item-505" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-505 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover">
                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                <span class="ubermenu-target-title ubermenu-target-text">Connect</span>
                            </a>
                            <ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-4-5 ubermenu-submenu ubermenu-submenu-id-505 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel">    
                                <li id="menu-item-613" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-613 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/">
                                        <span class="ubermenu-target-title ubermenu-target-text">Contact</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-613 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-612" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-612 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/faq/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Customer Service</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-615" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-615 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/staff/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Staff Directory</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-616" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-616 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/submit/letter/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Letters to the Editor</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-618" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-618 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://celebrations.nwaonline.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">Submit an Announcement</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-617" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-617 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/submit/obits/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Submit an Obituary</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-614" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-614 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/advertising">
                                        <span class="ubermenu-target-title ubermenu-target-text">Advertising</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-614 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-619" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-619 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://nwaonline.com/classifieds">
                                                <span class="ubermenu-target-title ubermenu-target-text">Classifieds</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-624" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-624 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://nwadealpiggy.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">Daily Deals</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-621" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-621 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/advertising/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Print &#038; Digital Advertising</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-620" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-620 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://nwamedia.com/diy">
                                                <span class="ubermenu-target-title ubermenu-target-text">Self Service Advertising</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li id="menu-item-626" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack">
                                    <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#">
                                        <span class="ubermenu-target-title ubermenu-target-text">Access</span>
                                    </a>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-626 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-630" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwaonline.com/subscribe/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Subscribe</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-632" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-632 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://dsiweb.wehco.com/reg.asp?d=www.nwaonline.com">
                                                <span class="ubermenu-target-title ubermenu-target-text">Register for Digital Access</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-633" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/faq/#sub_info">
                                                <span class="ubermenu-target-title ubermenu-target-text">Subscriber Questions</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-631" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-631 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/ipad">
                                                <span class="ubermenu-target-title ubermenu-target-text">Download Apps</span>
                                            </a>
                                        </li>    
                                        <li id="menu-item-634" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-634 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/epaper/">
                                                <span class="ubermenu-target-title ubermenu-target-text">ePaper Edition</span>
                                            </a>
                                        </li>
                                        <li id="menu-item-635" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/nie/">
                                                <span class="ubermenu-target-title ubermenu-target-text">Newspapers In Education</span>
                                            </a>
                                        </li>
                                    </ul>
                                </li>    
                                <li class="ubermenu-divider">
                                    <hr/>
                                    <ul class="ubermenu-submenu ubermenu-submenu-id-622 ubermenu-submenu-type-auto ubermenu-submenu-type-stack">    
                                        <li id="menu-item-625" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-625 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto">
                                            <div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">
                                                <center>
                                                    <img src="http://media.arkansasonline.com/static/nwadg/images/nwadg.png"><br/>
                                                    212 N. East Ave. Fayetteville, AR  72701 • 866-652-4373<br/>
                                                    <p>
                                                        <a href="https://facebook.com/nwademgaz"><img src="http://media.arkansasonline.com//static/nwaonline/images/icons/small-facebook.png"></a>
                                                        <a href="https://twitter.com/nwademgaz"><img src="http://media.arkansasonline.com//static/nwaonline/images/icons/small-twitter.png"></a>
                                                        <a href="http://instagram.com/nwademgaz"><img src="http://media.arkansasonline.com//static/nwaonline/images/icons/small-instagram.png"></a>
                                                    </p>
                                                </center>
                                            </div>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </li>
            <!-- end Tabs: [Tabs] 480 -->
            </ul>
        </li>    
        <li id="menu-item-507" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-507 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto">
            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/home/news/" tabindex="0">
                <span class="ubermenu-target-title ubermenu-target-text">News</span>
            </a>
        </li>    
        <li id="menu-item-508" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-508 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto">
            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/sports/" tabindex="0">
                <span class="ubermenu-target-title ubermenu-target-text">Sports</span>
            </a>
        </li>    
        <li id="menu-item-509" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-509 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto">
            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/opinion/" tabindex="0">
                <span class="ubermenu-target-title ubermenu-target-text">Opinion</span>
            </a>
        </li>    
        <li id="menu-item-510" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-510 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto">
            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/business/" tabindex="0">
                <span class="ubermenu-target-title ubermenu-target-text">Business</span>
            </a>
        </li>    
        <li id="menu-item-511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto">
            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/features/home/" tabindex="0">
                <span class="ubermenu-target-title ubermenu-target-text">Features & Entertainment</span>
            </a>
        </li>    
        <li id="menu-item-512" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-512 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto">
            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://nwamedia.photoshelter.com" tabindex="0">
                <span class="ubermenu-target-title ubermenu-target-text">Photos</span>
            </a>
        </li>    
        <li id="menu-item-513" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-513 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto">
            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/video/" tabindex="0">
                <span class="ubermenu-target-title ubermenu-target-text">Video</span>
            </a>
        </li>    
        <li id="menu-item-514" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-514 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto">
            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.nwadg.com/weeklies/" tabindex="0">
                <span class="ubermenu-target-title ubermenu-target-text">Weeklies</span>
            </a>
        </li>    
        <li id="menu-item-516" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-516 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto">
            <a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://nwadg.com/epaper" tabindex="0">
                <span class="ubermenu-target-title ubermenu-target-text">Today&#8217;s Paper</span>
            </a>
        </li>
    </ul>
</nav>

		 <!-- end navigation -->
		
				

	
		
		
		<div id="page">
			
			
				<div class="top_ads">
	
<div id='div-gpt-ad-728x90' style='height:90px; width:728px; margin: 0 auto;'>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90'); });
</script>
</div>
</div>
			 <!-- end topad -->
			
			<div id="main">
				
				
				

	
	<div id="story_content">
	    <div id='story_header'>
			<h2>Ex-employee at Arkansas Christian home accused of sexually assaulting girl</h2>
			
			<p class="byline">By <a href="/staff/brandon-riddle/">Brandon Riddle</a></p>
			<p class="pubdate">Posted: September 20, 2016 at 3:57 p.m.</p>
			
			<!-- this works for tout displaying video if no lead.photo -->
			<!-- <div class="tout-sdk tout-top-article"></div> -->
			
			<div class="tout-sdk tout-top-article"></div>
			<!--  -->

<ul class="share_buttons">
	<li><div class="addthis_sharing_toolbox"></div></li>	

<!--
	<li class="print"><a href="/news/2016/sep/20/ex-christian-home-employee-accused-sexually-assaul/?print" onclick="window.open(this.href,'popup','height=600,width=600,scrollbars,resizable'); return false;">Print item</a></li>
	<li class="email"><a href="/mailfriend/61/852510/684537fbe9/" onClick="_gaq.push(['_trackEvent', 'EmailShares', 'Ex-employee at Arkansas Christian home accused of sexually assaulting girl', 'http://www.nwaonline.com/news/2016/sep/20/ex-christian-home-employee-accused-sexually-assaul/']); window.open(this.href,'popup','height=600,width=600,scrollbars,resizable'); return false;">E-mail</a></li>
	<li class="text_size_smaller"><a href="javascript:decreaseFontSize();"></a></li>
	<li class="text_size_larger"><a href="javascript:increaseFontSize();"></a></li>
	<li class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.nwaonline.com/news/2016/sep/20/ex-christian-home-employee-accused-sexually-assaul/&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147520265342391" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
	<li class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="nwaonline">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
	<li class="googleplus"><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><g:plusone size="medium"></g:plusone></li>
-->

    <div class="clr"></div>
</ul> 
		</div>

		<div id="story_body">
		
            

	<p>A former staff member at a Christian home for displaced and abused children in Arkansas is accused of having an inappropriate sexual relationship with a resident, court records show.</p>
<p>Ethan Wayne Riley, 25, of Fort Smith was arrested Monday after a Charleston Police Department investigation into accusations of misconduct involving an 11-year-old girl while he was employed at Maggie House in Charleston, according to the affidavit. </p>
<p>He faces charges of second-degree sexual assault, a class B felony, and sexual indecency with a child, a class D felony, for incidents that reportedly occurred between Dec. 1, 2015, and Aug. 23, documents filed this week in Franklin County Circuit Court show.</p>
<p>Police say an investigation began Aug. 23 after an initial report was filed Aug. 17 stating that Riley had been fired from his job at the facility because of electronic communications with the girl. </p>
<p>The girl told authorities that Riley had touched her inappropriately on multiple occasions in closets at Maggie House as well as at a movie theater in Fort Smith and a lake or pond in the Paris area, the affidavit states. She also said Riley had kissed her in the house's food pantry.</p>
<p>On at least one another occasion, the girl said, she was asked to perform sex acts with Riley. </p>
<p>She also declined requests from Riley for the exchange of nude photos of herself and the former Maggie House employee, according to police.</p>
<p>Records show Riley was booked into the Sebastian County jail shortly before 8 p.m. Monday and released around three hours later on $50,000 bond.</p>
<p>If convicted, Riley could face up to 26 years in the Arkansas Department of Correction and a fine of up to $26,000.</p>
<p>A Maggie House spokesman was not available for comment Tuesday afternoon.</p>


	        
		</div>
     		
<!-- taboola new layout -->
<!-- 3 x 1 you may like, ad 2 x 1 -->

<div id="taboola-story-section">

	<!-- taboola widget 1 -->
	<div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'thumbnails-a',
	    container: 'taboola-below-article-thumbnails',
	    placement: 'Below Article Thumbnails',
	    target_type: 'mix'
	  });
	</script>

	
	<!-- taboola widget 2 -->
	<div id="taboola-below-article-thumbnails-2nd"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'organic-thumbnails-a',
	    container: 'taboola-below-article-thumbnails-2nd',
	    placement: 'Below Article Thumbnails 2nd',
	    target_type: 'mix'
	  });
	</script>
</div>





        
            <div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_config = function() {
        
        this.sso = {
            name: "NWAonline",
            button: "http://media.arkansasonline.com/static/nwaonline/redesign/images/login-btn.png",
            icon: "http://media.arkansasonline.com/static/nwaonline/images/favicon.ico",
            url: "https://secure.nwamedia.com/auth/forms/registered_login_nwa.php?d=www.nwaonline.com",
            logout: "http://www.nwaonline.com/accounts/logout/",
            width: "870",
            height: "510"
        }
    }
</script>

<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'wehconews'; // required: replace example with your forum shortname
    var disqus_developer = 0; // developer mode is off
    var disqus_identifier = 'story-852510';
    
    
    
    

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    	    <div id="comments">
        	    
        	      
        	      

<!--<h3 class="header">Comments</h3>
<p class="user_rules">To report abuse or misuse of this area please hit the "Suggest Removal" link in the comment to alert our online managers. Please read our <a href="http://www.nwaonline.com/termsofuse/#posting_rules">comment policy</a>.</p>-->

  <!--<p class="no_comments user_rules">Use the comment form below to begin a discussion about this content.</p>-->

        	    
    	    </div>
        

</div>

				
			</div>
			 <!-- end main -->
			
			<div id="sidebar">
				<div id='div-gpt-ad-300x250''>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x250'); });
</script>
</div>

				<!-- most popular taboola widget -->


<!-- taboola script for head -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/wehcomedia-network/loader.js');
</script>

<script type="text/javascript">
$(document).ready(function(){
    $('#most_popular_taboola_tab').click(function(){
        $('.most_popular_wrapper_taboola').hide();
        $('#most_popular_taboola_tab').addClass("active");
        $('#most_popular_disqus_tab').removeClass("active");
        $('#most_popular_taboola').show();
    });
    $('#most_popular_disqus_tab').click(function(){
        $('.most_popular_wrapper_taboola').hide();
        $('#most_popular_disqus_tab').addClass("active");
        $('#most_popular_taboola_tab').removeClass("active");
        $('#most_popular_disqus').show();
    });


});  
</script>


<div class="most_popular_container_taboola">
	<ul id="most_popular_tabber" class="most_popular_tabber">	
		<li class="most_popular_header"><a id="most_popular_taboola_tab" class="active">Popular</a></li>
        <li class="most_popular_header"><a id="most_popular_disqus_tab">Commented</a></li>
	</ul>

    	
    	<!-- Most Viewed Stories -->
    	<div id="most_popular_taboola" class="most_popular_wrapper_taboola">
            <div id="taboola-right-rail-thumbnails"></div>
    		<script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'alternating-thumbnails-rr',
                    container: 'taboola-right-rail-thumbnails',
                    placement: 'Right Rail Thumbnails',
                    target_type: 'mix'
                  });
            </script>
    	</div>


    	<!-- Most Commented Stories -->
        <div id="most_popular_disqus" class="most_popular_wrapper_taboola">
            <script type="text/javascript" src="http://wehconews.disqus.com/popular_threads_widget.js?num_items=7"></script>
            <script type="text/javascript">
                $(document).ready(function() {
                    $('a.dsq-widget-thread').each(function() {
                        var text = $(this).text();
                        var strip = text.replace(" | NWAonline", "");
                        $(this).text(strip);
                    });
                });
            </script>
        </div>

</div>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


				<div id='div-gpt-ad-300x600' style='height:600px; width:300px;'>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x600'); });
</script>
</div>

				<a href="http://www.nwaonline.com/socialmedia/"><img src="http://media.arkansasonline.com/static/nwaonline/redesign/images/social-watch.png" class="homepage_social_watch"></a>
				<div id="f2f_widget_a8c24eb615532ff4b24d07166a46d20e" style="margin-left: 10px;"></div>
				<script type="text/javascript">
				var f2f = {
				    width: '300',
				    height: '850',
				    clickTag: '',
				    cacheBuster: ''
				};
				(function() {
				var i = document.createElement('iframe'),
				    w = document.getElementById('f2f_widget_a8c24eb615532ff4b24d07166a46d20e');
				i.src = 'http://nwaonline.platypost.net/f2f/widget/async/postfeed/all/0/12/160/1/0/1' + 
				'?click=' + (f2f.clickTag.length > 0 ? encodeURIComponent(f2f.clickTag) : '') +
				'&cache=' + (f2f.cacheBuster.length > 0 ? f2f.cacheBuster : ''),
				i.width = f2f.width, i.height = f2f.height, i.scrolling = 'no', i.frameBorder = 0;
				w.appendChild(i);
				})();
				</script>
				<div id="dealpiggy">
    <iframe height="400" width="300" scrolling="no" style="margin: 0px; border: 0px;" src="https://www.nwadealpiggy.com/widget/"></iframe>
</div>

			</div>
			 <!-- end sidebar -->
			<div class="clr"></div>
             <!-- end bottomad -->
		</div>
		 <!-- end page -->
	</div>
	 <!-- end pagewrap -->
	
		<div id="footer">
	<ul>
		<li class="headline">NWADG</li>
		<li><a href="http://www.nwadg.com/obits/">Obituaries</a></li>
		<li><a href="http://www.nwadg.com/celebrations/">Celebrations</a></li>
		<li><a href="http://www.nwadg.com/events/">Events</a></li>
		<li><a href="http://www.nwadg.com/nie/">NiE</a></li>
		<li><a href="http://www.nwadg.com/subscribe/">Subscribe</a></li>
		<li><a href="http://www.nwadg.com/advertising/">Advertise</a></li>
	</ul>
	
	<ul>
		<li class="headline">Sports</li>
		<li><a href="http://www.nwadg.com/sports/prep/">High School</a></li>
		<li><a href="http://www.nwadg.com/sports/college/">College</a></li>
		<li><a href="http://www.nwadg.com/sports/pro/">Professional</a></li>
		<li><a href="http://www.nwadg.com/outdoors/">Outdoors</a></li>
		<li><a href="http://www.arpreps.com/">ARPreps</a></li>
		<li><a href="http://www.wholehogsports.com/">WholeHogSports</a></li>
	</ul>

	<ul>
		<li class="headline">News/Opinion</li>
		<li><a href="http://www.nwadg.com/arkansas/northwest/">Local News</a></li>
		<li><a href="http://www.nwadg.com/arkansas/">State News</a></li>
		<li><a href="http://www.nwadg.com/national/">National News</a></li>
		<li><a href="http://www.nwadg.com/world/">International News</a></li>
		<li><a href="http://www.nwadg.com/opinion/northwest/">Local Opinion</a></li>
		<li><a href="http://www.nwadg.com/opinion/">All Opinion/Editorial</a></li>
	</ul>
	
	<ul>
		<li class="headline">Weeklies</li>
		<li><a href="http://bvwv.nwaonline.com/">Bella Vista Weekly Vista</a></li>
		<li><a href="http://www.eagleobserver.com/">Westside Eagle Observer</a></li>
		<li><a href="http://www.freeweekly.com/">TFW (The Free Weekly)</a></li>
		<li><a href="http://mdcp.nwaonline.com/">McDonald County Press</a></li>
		<li><a href="http://www.laprensanwa.com/">La Prensa Libre</a></li>
		<li><a href="http://hl.nwaonline.com/">The Herald-Leader</a></li>
		<li><a href="http://tnebc.nwaonline.com/">Times of NE Benton County</a></li>
		<li><a href="http://wcel.nwaonline.com/">Wash Co Enterprise Leader</a></li>
	</ul>
	
	<ul>
		<li class="headline">Multimedia</li>
		<li><a href="http://www.nwadg.com/video/">Videos</a></li>
		<li><a href="http://www.nwadg.com/photos/">Photos</a></li>
		<li><a href="http://www.nwadg.com/photoreprints/">Purchase Prints</a></li>
	</ul>
	
	<ul>
		<li class="headline">Contact</li>
		<li><a href="http://www.nwadg.com/advertising/">Advertising</a></li>
		<li><a href="http://www.nwadg.com/tools/circulation/">Circulation</a></li>
		<li><a href="http://www.nwadg.com/customer_service/">Customer Support</a></li>
		<li><a href="http://www.nwadg.com/staff/#photography">Photography</a></li>
		<li><a href="http://www.nwadg.com/staff/">Newsrooms</a></li>
		<li><a href="http://www.nwadg.com/staff/#submissions">Submission Forms</a></li>
		<li><a href="https://jobs.wehco.com/Application/Newspaper/Opportunities.aspx">Careers at the NWADG</a></li>
	</ul>
	
	<p><a class="footer_share" href="https://www.facebook.com/nwademgaz"><img src="http://media.arkansasonline.com//static/nwaonline/images/icons/small-facebook.png" /></a> <a class="footer_share" href="https://twitter.com/nwademgaz"><img src="http://media.arkansasonline.com//static/nwaonline/images/icons/small-twitter.png" /></a> <a class="footer_share" href="http://instagram.com/nwademgaz"><img src="http://media.arkansasonline.com//static/nwaonline/images/icons/small-instagram.png" /></a>
		Copyright &copy; 2016, Northwest Arkansas Newspapers LLC.<br />
		All rights reserved.<br />
		This document may not be reprinted without the express written permission of Northwest Arkansas Newspapers LLC. Please read our <a href="http://www.nwadg.com/termsofuse/">Terms of Use</a> or <a href="http://www.nwadg.com/staff/">contact us</a>.
	</p>
	
	<p>Material from the Associated Press is Copyright &copy; 2016, Associated Press and may not be published, broadcast, rewritten, or redistributed. Associated Press text, photo, graphic, audio and/or video material shall not be published, broadcast, rewritten for broadcast or publication or redistributed directly or indirectly in any medium. Neither these AP materials nor any portion thereof may be stored in a computer except for personal and noncommercial use. The AP will not be held liable for any delays, inaccuracies, errors or omissions therefrom or in the transmission or delivery of all or any part thereof or for any damages arising from any of the foregoing. All rights reserved.</p>
</div>



	 <!-- end footer -->
</div>
 <!-- end universe -->


    
    



<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 33131;
    _sf_async_config.domain = 'nwaonline.com';
    
    _sf_async_config.sections = 'news';
    _sf_async_config.authors = 'Brandon Riddle';
    
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>










<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 56658
       ,lang        : "en"
       ,slot        : '#story_content #story_body > p, .content .story_body > p'
       ,format      : "inread"
       ,minSlot     : 5
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 10px auto; max-width: 500px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>




</body>

</html>
